Identificarse    Registrarse

PROBLEMA FORO ALGUNOS MIEMBROS

Problemas con el PC, tarjeta gráfica, FPS, reinicios, etc, etc y etc.
  • Autor
    Mensaje

PROBLEMA FORO ALGUNOS MIEMBROS

Notapor hektorastur » 01 Feb 2017 11:52

Ultimamente algunos habeis dejado constancia de que os iba mal el foro con lag al escribir y parpadeos llegando incluso a tener que escribir fuera y pegar el texto para poder hacerlo.

He quitado las marquesinas del Rfactor 2 ya que creo que son las causantes del problema,asi que os pido que probeis lo que os daba el problema y me comuniqueis si se ha solucionado o no.

A mi no me ha fallado nunca asi que necesito vuestra informacion para saber si era eso.

Un saludo,gracias.
# 150 Hector Truebano
Imagen
hektorastur
Avatar de Usuario
--------------------
--------------------
 
Mensajes: 921
Registrado: 08 Mar 2013 16:29
Ubicación: Asturias

Re: PROBLEMA FORO ALGUNOS MIEMBROS

Notapor Bastard » 01 Feb 2017 12:00

Hola, escribo este post a modo de prueba y para certificar que, efectivamente, era uno de los afectados por el problema de lag al escribir, que ha desaparecido despues de los cambios efectuados ;)

Caña!!! :campeon:
#308 - Javi Vega
16º F3 Japan
14º BMW E90
13º GP2
7º DRM '15
3º Historix 914GT tercerooooooooo
3º III Memorial Alfredo Chiva tercerooooooooo
10º GP3
8º Enduracers

Imagen
Bastard
Avatar de Usuario
 
 
 
Mensajes: 278
Registrado: 15 Ene 2015 20:53

Re: PROBLEMA FORO ALGUNOS MIEMBROS

Notapor hektorastur » 01 Feb 2017 12:30

Bastard escribió:Hola, escribo este post a modo de prueba y para certificar que, efectivamente, era uno de los afectados por el problema de lag al escribir, que ha desaparecido despues de los cambios efectuados ;)

Caña!!! :campeon:

Estas metido en todos los fregaos,macho... sisi

El Dieselgate de VAG....El marquesinegate de PAF...El goldenGay... :morning:

Por cierto tu no seras este verdad... :drinking:

# 150 Hector Truebano
Imagen
hektorastur
Avatar de Usuario
--------------------
--------------------
 
Mensajes: 921
Registrado: 08 Mar 2013 16:29
Ubicación: Asturias

Re: PROBLEMA FORO ALGUNOS MIEMBROS

Notapor Bastard » 01 Feb 2017 13:50

jajajaja, no que va. Yo soy más joven y llevo más tiempo cobrando sin currar que ese mindundi sisi

PD: Has olvidado el curvadosdesilverstonegate de RF2 sisi
#308 - Javi Vega
16º F3 Japan
14º BMW E90
13º GP2
7º DRM '15
3º Historix 914GT tercerooooooooo
3º III Memorial Alfredo Chiva tercerooooooooo
10º GP3
8º Enduracers

Imagen
Bastard
Avatar de Usuario
 
 
 
Mensajes: 278
Registrado: 15 Ene 2015 20:53

Volver a Asistencia técnica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

Servidor Team Speak - Monitor de Circuito